Skip to content

Install the latest version of Libvirt & QEMU from backports

echo "deb http://deb.debian.org/debian bullseye-backports main" > /etc/apt/sources.list.d/bullseye-backports.list
apt update
apt install -t bullseye-backports --no-install-recommends qemu-system qemu libvirt-clients libvirt-daemon-system